Wird geladen..

PHP-Versionen 1 0

Zuletzt aktualisiert am November 06, 2020 09:32
Geschrieben vonTEAM TRZWEB.de

PHP-Scripte Was muss der User heute beachten ?

Generell sollten Scripte unter der PHP-Version 7.0 aufwärts lauffähig sein. PHP 5.3 ist tot, 5.5 in Kürze auch. Wenn Sie also investieren, achten Sie darauf, das die Scripte die Sie erwerben auch in dieser neusten Version lauffähig sind. Unsere Scripte, die wir auf trzweb.de anbieten, sind es. Bei Fragen erstellen Sie einfach hier ein Ticket

** Die Zeit basiert auf America/New_York Zeitzone